



<!DOCTYPE html>
<html lang="cs">
<head>
    <meta charset="utf-8">
    <title>Apex Legends vítá nový event s exkluzivními odměnami | Profigamers.cz</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="Web věnovaný esportu a esportovým hrám. Dozvíte se zde novinky ze světa tohoto nového odvětví, přečtete výsledky turnajů a zápasů i profily jednotlivých hráčů a týmů.">
    <meta property="og:title" content="Apex Legends vítá nový event s exkluzivními odměnami | Profigamers.cz">
    <meta property="og:description" content="Boj o vlak">
    <meta property="og:image" content="https://im.tiscali.cz/games/2021/12/08/1344885-winter-express-raiders-2021-1536x864-base_16x9.jpg.653?1638968734.0">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta name="keywords" content="esport, progaming, LOL, DOTA 2, CS:GO, FIFA, PUBG, Fortnite, League of Legends, Counter-Strike: Global Offensive, Call of Duty, Rocket League, Magic: The Gathering">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://www.profigamers.cz/ostatni/apex-legends-vita-novy-event-s-exkluzivnimi-odmenami-524680">
    <meta name="robots" content="index,follow">
    <meta name="googlebot" content="all">
    <link href="https://www.profigamers.cz/ostatni/apex-legends-vita-novy-event-s-exkluzivnimi-odmenami-524680" rel="canonical">
    <!-- styles -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700,800,900&display=swap&subset=latin-ext">
    <link href="https://fonts.googleapis.com/css?family=Miriam+Libre:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" href="https://www.profigamers.cz/public/assets/fa/css/font-awesome.css">
    <link rel="stylesheet" href="https://www.profigamers.cz/public/assets/material-icons/iconfont/material-icons.css">
    <link rel="stylesheet" href="https://www.profigamers.cz/public/css/main.min.css?v0.0.60">
    <script>
window.TISCALI_NAV_SETTINGS = {
	user: {
		service: "profigamers",
		showEmail: 0,
		showDiscNotif: 1,
		fetchDiscNotif: 1
	}
};
</script>
    <link href="https://fonts.googleapis.com/css?family=Overpass&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="//cdn-static.tiscali.cz/tiscali-nav/tiscali-nav.css?v1637070476846">
<script src="//cdn-static.tiscali.cz/tiscali-nav/tiscali-nav.js?v1637070476846" defer></script>
    <!-- icons -->
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://www.profigamers.cz/public/img/icon/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.profigamers.cz/public/img/icon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="https://www.profigamers.cz/public/img/icon/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="https://www.profigamers.cz/public/img/icon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.profigamers.cz/public/img/icon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.profigamers.cz/public/img/icon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://www.profigamers.cz/public/img/icon/favicon-128.png" sizes="128x128">
    <meta name="application-name" content="Profigamers.cz">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://www.profigamers.cz/public/img/icon/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://www.profigamers.cz/public/img/icon/mstile-70x70.png">
    <meta name="msapplication-square150x150logo" content="https://www.profigamers.cz/public/img/icon/mstile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="https://www.profigamers.cz/public/img/icon/mstile-310x150.png">
    <meta name="msapplication-square310x310logo" content="https://www.profigamers.cz/public/img/icon/mstile-310x310.png">
    
    <script data-ad-client="ca-pub-9351958709261256" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>window.appData = {};window.app_is_seznam = 'False'; window.smr_loaded = false;</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159251351-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159251351-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-H2Y19M3HN2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-H2Y19M3HN2');
</script>

    
    
    
        <script>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</script>
    
    
        <meta name="seznam-wmt" content="YqXSfvNcGMdzhr9PqlIHuLqWyGMkFLG2" />
    
    
    
    <script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4228_tiscali.js"></script>
</head>
<body
        class="is-header-fixed  Page--Detail-Article"
        id="top"
        data-debug="False"
        data-seznam="False"
>
    <div
            class="body-background"
            
    ></div>
    <div class="View" id="view">

    <!-- preloader should be here -->

        <header class="Header" id="header">
            <div class="Header-inner">

<div class="fixed-top main-menu mh-100 " id="main-menu">
	<nav
		class="navbar navbar-expand-xl navbar-light noselect ">
		<div class="container-fluid">
			
<h1 class="home-btn navbar-brand order-0">
    <a href="https://www.profigamers.cz/" class="home-link"
        title="Profigamersr"
        data-ga-category="navigation"
        data-ga-action="header-home-logo">
        <img src="https://www.profigamers.cz/public/img/profigamers-logo.svg" class="logo" alt="Profigamers.cz">
    </a>
    <span class="logo-alt"></span>
</h1>


			<div class="mr-auto order-1 order-xl-2"></div>

			
			<form id="nav-search-form" action="https://www.profigamers.cz/hledani/" method="GET" autocomplete="off"
				class="search-form form-inline">
				<div class="form-group m-0 search-bar mr-3">
					<input type="text" class="form-control w-100 search-input" name="q"
						placeholder="Zadejte hledaný výraz..." value="">
					<ul class="search-autocomplete d-none" data-suggest-url="https://www.profigamers.cz/hledani/ajax/suggest/">
					</ul>
				</div>
			</form>
			<button class="search-btn btn-nav navbar-toggler d-block invisible order-4 order-xl-5 ga-click" type="button"
				aria-controls="nav-search-form" aria-expanded="false" aria-label="Přepnout hledání" data-ga-category="navigation" 
				data-ga-action="nav-search-toggle">
				
					<svg class="search-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 937 937">
  <defs/>
  <path class="search-logo-path" fill="#ccc" d="M602 526l175 176-5 9c-14 28-37 52-65 65l-9 5-175-174c-37 23-79 35-123 35-130 0-236-106-236-236s106-236 236-236 236 106 236 236c0 42-11 84-33 120zm-59-119c0-79-64-144-144-144-79 0-144 64-144 144 0 79 64 144 144 144 79 0 144-64 144-144z"/>
  <path fill="none" d="M0 0h937v937H0z"/>
</svg>

					<svg class="close-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 625 625">
  <defs/>
  <path class="close-logo-path" fill="#ccc" d="M256 313l-99-99 5-10c9-18 24-33 42-42l10-5 100 100 100-100 10 5c18 9 33 24 42 42l5 10-99 99 99 99-5 10c-9 18-24 33-42 42l-10 5-100-100-100 100-10-5c-18-9-33-24-42-42l-5-10 99-99z"/>
  <path fill="none" d="M0 0h625v625H0z"/>
</svg>

				
			</button>
			

			
    
			<button class="user-btn dropdown-toggle btn-nav d-block invisible navbar-toggler order-4 order-xl-5 ga-click" type="button"
				data-toggle="collapse" data-target="#tiscali-user" aria-controls="tiscali-user" aria-expanded="false"
				aria-label="Přepnout navigaci" data-ga-category="navigation" data-ga-action="nav-user-toggle">
				<svg class="user-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 2494 2494">
  <defs/>
  <path class="user-logo-path" fill="#ccc" d="M773 830c0-262 213-474 474-474 262 0 474 213 474 474 0 262-213 474-474 474-262 0-474-213-474-474zM457 2119c0-388 355-703 791-703s791 315 791 703c-511 26-1069 26-1580 0h-2z"/>
  <path fill="none" d="M0 0h2494v2494H0z"/>
</svg>

			</button>
			


			<button class="navbar-toggler main-toggler order-6 btn-nav collapsed invisible ga-click" type="button" data-toggle="collapse"
				data-target="#navbar-target" aria-controls="navbar-target" aria-expanded="false" aria-label="Toggle navigation" 
				data-ga-category="navigation" data-ga-action="nav-menu-toggle">
				
					<svg class="hamburger-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 1073 1073">
  <defs/>
  <path class="hamburger-logo-path" fill="#ccc" d="M198 706c-11 37-11 77 0 113h676c11-37 11-77 0-113H198zm0-226c-11 37-11 77 0 113h676c11-37 11-77 0-113H198zm0-226c-11 37-11 77 0 113h676c11-37 11-77 0-113H198z"/>
  <path fill="none" d="M0 0h1073v1073H0z"/>
</svg>

					<svg class="close-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 625 625">
  <defs/>
  <path class="close-logo-path" fill="#ccc" d="M256 313l-99-99 5-10c9-18 24-33 42-42l10-5 100 100 100-100 10 5c18 9 33 24 42 42l5 10-99 99 99 99-5 10c-9 18-24 33-42 42l-10 5-100-100-100 100-10-5c-18-9-33-24-42-42l-5-10 99-99z"/>
  <path fill="none" d="M0 0h625v625H0z"/>
</svg>

				
			</button>

			<button class="tiscali-dropdown-btn dropdown-toggle btn-nav d-block invisible navbar-toggler order-4 order-xl-5 ga-click"
				type="button" data-toggle="collapse" data-target="#tiscali-nav" aria-controls="tiscali-nav" aria-expanded="false" 
				aria-label="Přepnout navigaci" data-ga-category="navigation" data-ga-action="nav-sites-toggle">
				<svg class="tiscali-logo" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" viewBox="0 0 3764 3764">
  <defs/>
  <path class="tiscali-logo-path" fill="#ccc" d="M986 510h653c-6 16-11 32-15 49l-85 317-55-15c-33-9-67-16-100-22h-4c-145-18-250 48-288 190-51 192 88 296 257 341l55 15-256 955c-24 91-54 201-61 295-8 110 11 219 63 316 77 144 196 241 338 304H987c-262 0-476-214-476-476V987c0-262 214-476 476-476zm1165 0h627c262 0 476 214 476 476v1792c0 262-214 476-476 476h-286c90-74 162-166 193-281 19-70 9-139-29-201-37-62-92-103-162-122-132-35-236 19-305 133-19 32-50 73-88 84-35 6-109-12-141-21l-192-51c-45-12-138-42-151-96-9-38 28-181 38-220l257-959 564 151c32 9 65 14 98 17 146 21 256-39 295-184 12-46 16-95 2-141v-2c-37-114-151-169-258-198l-564-151 85-317c17-63 25-127 18-185z"/>
  <path fill="none" d="M0 0h3764v3764H0z"/>
</svg>

			</button>

			<div class="collapse navbar-collapse order-6 order-xl-1 service-menu"
				id="navbar-target" data-parent="#main-menu">
				<ul class="navbar-nav text-uppercase 
mr-auto ml-3
">
					
    
        
        <li class="nav-item">
            <a class="nav-link text-uppercase"
                href="https://www.profigamers.cz/ceska-scena"
                data-ga-category="navigation"
                data-ga-action="nav-link"
                title="Kategorie Česká scéna">Česká scéna</a>
        </li>
        
    
        
        <li class="nav-item">
            <a class="nav-link text-uppercase"
                href="https://www.profigamers.cz/zahranici"
                data-ga-category="navigation"
                data-ga-action="nav-link"
                title="Kategorie Zahraničí">Zahraničí</a>
        </li>
        
    
        
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle text-uppercase"
                href="#"
                id="navbar-dropdown-3"
                role="button"
                data-toggle="dropdown"
                aria-haspopup="true"
                aria-expanded="false"
                title="Kategorie Hry">Hry</a>
            <div class="dropdown-menu" aria-labelledby="navbar-dropdown-3">
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/lol"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie League of Legends">LoL</a>
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/fortnite"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie Fortnite">Fortnite</a>
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/dota2"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie Dota 2">Dota 2</a>
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/cs-go"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie Counter-Strike: Global Offensive">CS: GO</a>
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/fifa"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie FIFA">FIFA</a>
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/cod"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie Call of Duty">CoD</a>
                
                <a class="dropdown-item"
                    href="https://www.profigamers.cz/ostatni"
                    data-ga-category="navigation"
                    data-ga-action="nav-link"
                    title="Kategorie Ostatní">Ostatní</a>
                
            </div>
        </li>
        
    
        
        <li class="nav-item">
            <a class="nav-link text-uppercase"
                href="https://diskuse.tiscali.cz/profigamers"
                data-ga-category="navigation"
                data-ga-action="nav-link"
                title="Přejít do diskuze">Diskuze</a>
        </li>
        
    

				</ul>
			</div>
		</div>
		<div class="navbar-social-links">
			
		</div>
	</nav>
	<nav class="tiscali-nav">
		<ul class="navbar-nav collapse navbar-collapse" id="tiscali-nav"
			data-parent="#main-menu">
			
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Jeden z nejznámějších a nejdéle fungujících českých informačních portálů">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Tiscali.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://zpravy.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Kompletní denní zpravodajství z domova i ze zahraničí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Zprávy</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://sport.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Sportovní zprávy a videa z celého světa">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Sport</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://zeny.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Magazín plný zajímavostí pro ženy">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Ženy</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://cestovani.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="V cestovatelské sekci Tiscali.cz nabízíme pro každého něco">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-tiscali"></span>
						</span>
						<span class="icon-text">Cestování</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://games.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Český herní web se zaměřením na počítačové hry a videohry">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-games"></span>
						</span>
						<span class="icon-text">Games.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.profigamers.cz/" data-ga-category="external" data-ga-action="nav-link" title="Web věnovaný esportu a esportovým hrám">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-profigamers"></span>
						</span>
						<span class="icon-text">Profigamers.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.osobnosti.cz/" data-ga-category="external" data-ga-action="nav-link" title="Největší databáze filmů a osobností">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-osobnosti"></span>
						</span>
						<span class="icon-text">Osobnosti.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.karaoketexty.cz/" data-ga-category="external" data-ga-action="nav-link" title="Na tomto serveru naleznete především texty písní českých a zahraničních interpretů">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-karaoketexty"></span>
						</span>
						<span class="icon-text">Karaoketexty.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.uschovna.cz/" data-ga-category="external" data-ga-action="nav-link" title="Posílejte soubory do 30 GB snadno, bezpečně a neomezenou rychlostí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-uschovna"></span>
						</span>
						<span class="icon-text">Úschovna.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://nedd.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Výběr zajímavostí a novinek ze světa vědy a vědeckého výzkumu">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-nedd"></span>
						</span>
						<span class="icon-text">Nedd.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.moulik.cz/" data-ga-category="external" data-ga-action="nav-link" title="Web o domácích mazlíčcích a volně žijících zvířatech z celého světa">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-moulik"></span>
						</span>
						<span class="icon-text">Moulík.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.fights.cz/" data-ga-category="external" data-ga-action="nav-link" title="Český sportovní web, který se zaměřuje na MMA">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-fights"></span>
						</span>
						<span class="icon-text">Fights.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://dokina.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Dokina.cz nabízí nejpřehlednější program kin na českém internetu">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-dokina"></span>
						</span>
						<span class="icon-text">Dokina.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://czhity.tiscali.cz/" data-ga-category="external" data-ga-action="nav-link" title="Unikátní webový projekt, na kterém najdete texty, akordy, noty a bicí linky k největším českým hitům">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-czhity"></span>
						</span>
						<span class="icon-text">CZhity.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.nasepenize.cz/" data-ga-category="external" data-ga-action="nav-link" title="Finance a vše co s nimi souvisí">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-nasepenize"></span>
						</span>
						<span class="icon-text">Našepeníze.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://srovnam.cz/" data-ga-category="external" data-ga-action="nav-link" title="Srovnám jednotlivé dodavatele energií a spočítám, kolik můžete ušetřit s aktuálními cenami energií">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-srovnam"></span>
						</span>
						<span class="icon-text">Srovnám.cz</span>
					</a>
				</li>
			
			
				<li class="nav-item">
					<a class="nav-link" href="https://www.startupinsider.cz" data-ga-category="external" data-ga-action="nav-link" title="Web zaměřující se na startupy a dění kolem nich.">
						<span class="icon-wrap">
							<span class="tiscali-icon icon-startupinsider"></span>
						</span>
						<span class="icon-text">StartupInsider.cz</span>
					</a>
				</li>
			
			
		</ul>
	</nav>

	
	<nav class="tiscali-user container px-0">
		<div class="navbar-nav collapse navbar-collapse" id="tiscali-user" data-parent="#main-menu">
			<div class="user-box">
				<p class="text-center m-0 p-2"><i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i></p>
			</div>
		</div>
	</nav>
	
</div>

</div>
        </header>

        <main class="Main" id="main">
            <div class="header-spacer"></div>

            
            <!-- BANNER Leaderboard 745x100 -->
            <div class="banner-add before">
                <div id="desktop-leader-top" class="bbtitle d-none d-xl-block"></div>
                <div id="mobile-leader-top" class="bbtitle d-block d-xl-none"></div>
            </div>
            <!-- // BANNER -->
            
            
            

            



<div class="view-wrapper">
    <div class="container">
        <div class="row">
            <div class="col">
                <div class="view-wrapper-column">


                    <section class="section section--detail">
                        <div class="row row-grid">
                            <div class="col col-xl-fixed-left">

                                <div class="column-content detail">

                                    <div class="Articles-detail">

                                        <h2 class="title title--detail">
                                            Apex Legends vítá nový event s exkluzivními odměnami
                                        </h2>

                                        <div class="Articles-detail-meta">

                                            <div class="meta-date">
                                                8. 12. 2021 – 16:00
                                            </div>

                                            <div class="meta-categories">

                                                <a
                                                        href="/ostatni"
                                                        class="category-link"
                                                        title="Ostatní"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-category"
                                                >
                                                    Ostatní
                                                </a>

                                            </div>

                                            <div class="meta-author">

                                                <a
                                                        href="/clanky/autor/pavel-makal"
                                                        class="author-link"
                                                        title="Pavel Makal"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-author"
                                                >
                                                    Pavel Makal
                                                </a>

                                            </div>

                                            <div class="meta-disc">
                                                
                                                <a
                                                    data-ga-category="outlink"
                                                    data-ga-action="diskuze"
                                                    href="https://diskuse.tiscali.cz/profigamers/clanek/apex-legends-vita-novy-event-s-exkluzivnimi-odmenami-524680/"
                                                    title="Přejít do diskuze"
                                                    data-service="profigamers"
                                                    data-id="524680"
                                                    data-format="L"
                                                    class="comments-count comments-pretext">0</a>
                                                
                                            </div>
                                            
                                        </div>

                                        <div class="Articles-detail-media">

                                            <div class="media-detail-image">

                                                <div class="image-wrapper is-16by9">
                                                    <img
                                                            src="https://im.tiscali.cz/games/2021/12/08/1344885-winter-express-raiders-2021-1536x864-base_16x9.jpg.653?1638968734.0"
                                                            alt="Apex Legends vítá nový event s exkluzivními odměnami"
                                                    >
                                                </div>
                                                <span class="caption small text-secondary text-right d-block font-italic mb-2">
		<span class="source">zdroj:
		Foto: Respawn Entertainment</span></span>
                                            </div>

                                        </div>

                                        <div class="Articles-detail-perex">

                                            <div class="user-content">

                                                <p>
                                                    Boj o vlak
                                                </p>

                                            </div>

                                        </div>
                                        
                                        <div class="Articles-detail-content">

                                            <div class="user-content">

                                                
<div id="article-content" class="article-content">

  
  
    
      <p>Populární battle royale <a href="https://games.tiscali.cz/apex-legends-21469" target="_blank">Apex Legends</a> spustilo event Raiders a hráči mohou do 21. prosince sbírat odměny s pirátským motivem. Až do zmíněného termínu můžete naskočit na Zimní expres a pokud budete úspěšní, třeba se vám povede získat i bonusový set Wattson’s Heirloom.</p>

    
  
    
      
      <div class="box-related">
          <a href="https://www.profigamers.cz/ostatni/divoka-zver-v-apexu-dela-hracum-vrasky-z-ranked-rezimu-by-mela-zmizet-523043"
              class="media-object zoom-link"
              data-ga-category="article-content"
              data-ga-action="souvisejici-clanek"
              title="Divoká zvěř v Apexu dělá hráčům vrásky. Z Ranked režimu by měla zmizet">
            
            
              <div class="image-wrapper">
                <picture>
                  <source media="(max-width: 539px)" srcset="https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.576?1636724923.0 1x,https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.1152?1636724923.0 2x,https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.1728?1636724923.0 3x">
                  <source media="(min-width: 540px)" srcset="https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.288?1636724923.0 1x,https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.576?1636724923.0 2x,https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.864?1636724923.0 3x">
                  <img src="https://im.tiscali.cz/games/2021/11/12/1339451-prowler_png_adapt_1920w_jpg-base_16x9.jpg.288?1636724923.0" alt="prowler.png_.adapt_.1920w.jpg">
                </picture>
                <div class="category-badge badge badge-lg badge-primary text-uppercase m-2">
                  Ostatní
                </div>
              </div>
            
            
            <h5 class="rel-article-title">Divoká zvěř v Apexu dělá hráčům vrásky. Z Ranked režimu by měla zmizet</h4>
          </a>
      </div>
    
  
    
      
<p>Zimní expres je časově omezený režim, který je hráčům Apexu dobře známý z předchozích stávků, nyní se vrací v rámci akce Raiders. Tři týmy v něm bojují o převzetí kontroly nad jedoucím vlakem, letos si však hráči navíc mohou před začátkem hry vybrat vlastní vybavení, což přidává větší flexibilitu v závislosti na tom, jakou postavu si vyberou.</p>
<p>Respawn do hry přináší řadu kosmetických doplňků s pirátskou tématikou. Kromě placených předmětů pro hratelné postavy, jako jsou Wattson, Bloodhound, Revenant, Loba, Wraith a Pathfinder, mohou hráči získat řadu bezplatných odměn pouhým hraním - včetně přívěsku se zbraní, který zobrazuje Ashovu krysu s nožem. </p>
<p>Update provází také nová možnost zvolit si barvu zaměřovače, což určitě ocení hráči se zrakovými obtížemi. </p>
    
  


  

</div>









                                            </div>

                                        </div>

                                        <!-- reklamní blok

                                        -->

                                        <div class="Articles-detail-ads">
                                            <div class="bbtitle">

                                                <ins class="adsbygoogle"
                                                     style="display:block; text-align:center;"
                                                     data-ad-layout="in-article"
                                                     data-ad-format="fluid"
                                                     data-ad-client="ca-pub-9351958709261256"
                                                     data-ad-slot="7040363917"></ins>
                                                <script>
                                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>

                                            </div>
                                                
                                        </div>

                                        <div class="Articles-detail-sharing">

                                            <div
                                                    class="share-link"
                                                    data-href="https://developers.facebook.com/docs/plugins/"
                                                    data-layout="button"
                                                    data-size="small"
                                            >
                                                <a
                                                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.profigamers.cz/ostatni/apex-legends-vita-novy-event-s-exkluzivnimi-odmenami-524680"
                                                        target="_blank"
                                                        class="fb-xfbml-parse-ignore"
                                                        title="Sdílet na Facebook"
                                                        data-ga-category="outlink"
                                                        data-ga-action="share-facebook"
                                                >
                                                    <i class="fa fa-facebook"></i>
                                                </a>
                                            </div>

                                            <a
                                                    class="share-link"
                                                    href="https://twitter.com/intent/tweet?text=https://www.profigamers.cz/ostatni/apex-legends-vita-novy-event-s-exkluzivnimi-odmenami-524680"
                                                    target="_blank"
                                                    title="Sdílet na Twitter"
                                                    data-ga-category="outlink"
                                                    data-ga-action="share-twitter"
                                            >
                                                <i class="fa fa-twitter"></i>
                                            </a>

                                        </div>

                                        
                                        
                                        <div class="Articles-detail-tags">

                                            <h5 class="subtitle title">
                                                Tagy:
                                            </h5>

                                            
                                                <a
                                                        href="/clanky/tag/online"
                                                        class="tag link"
                                                        title="online"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    online
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/akcni"
                                                        class="tag link"
                                                        title="akční"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    akční
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/sci-fi"
                                                        class="tag link"
                                                        title="sci-fi"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    sci-fi
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/multiplayer"
                                                        class="tag link"
                                                        title="multiplayer"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    multiplayer
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/fps"
                                                        class="tag link"
                                                        title="FPS"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    FPS
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/first-person"
                                                        class="tag link"
                                                        title="first person"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    first person
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/strilecka"
                                                        class="tag link"
                                                        title="střílečka"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    střílečka
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/titanfall"
                                                        class="tag link"
                                                        title="Titanfall"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    Titanfall
                                                </a>
                                                
                                            
                                                <a
                                                        href="/clanky/tag/battle-royale"
                                                        class="tag link"
                                                        title="battle royale"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-tag"
                                                >
                                                    battle royale
                                                </a>
                                                
                                            

                                        </div>
                                        
                                        

                                        
                                        
                                        <div class="Articles-detail-sources">

                                            <h5 class="subtitle title">
                                                Zdroje:
                                            </h5>


                                            
                                                
                                                <a
                                                        href="https://www.respawn.com/"
                                                        target="_blank"
                                                        class="source link"
                                                        title="Respawn"
                                                        data-ga-category="article-content"
                                                        data-ga-action="article-source"
                                                >
                                                    Respawn
                                                </a>
                                            
                                            
                                            

                                        </div>
                                        
                                        

                                        <div class="comments-box">
	
		<div id="comments-preview" data-script-url="https://diskuse.tiscali.cz/ajax/disc?web=profigamers&amp;type=clanek&amp;id=524680" data-service="profigamers"></div>
	
	<p class="text-center mt-4">
		<a href="https://diskuse.tiscali.cz/profigamers/clanek/apex-legends-vita-novy-event-s-exkluzivnimi-odmenami-524680/" class="btn btn-primary" data-ga-category="outlink" data-ga-action="diskuze"><i class="fa fa-commenting fa-flip-horizontal mr-1"></i> Vstoupit do diskuze (<span class="comments-count comments-no-icon" data-service="profigamers" data-id="524680" data-format="M">0</span>)</a>
	</p>
</div>

                                    </div>

                                </div>

                            </div>
                            <div class="col col-xl-fixed-right">

                                <div class="column-sidebar d-none d-xl-block">
                                    <!-- sticky sidebar banner -->
                                    <div
                                            class="sidebar-sticky"
                                            data-component="sticky-element"
                                    >
                                        <div
                                                class="add-banner bbtitle"
                                                id="desktop-square-top"
                                        ></div>
                                    </div>
                                    <!-- // sticky sidebar banner -->
                                    
                                </div>

                            </div>
                        </div>
                    </section>


                    <script>
                        
                            // window.appData.articleCategoryId = 508;
                        

                        window.appData.articleCategoryId = null;
                        window.appData.articleId = 524680;
                    </script>

                    <section
                            class="section lazy-section-loader"
                            data-component="lazy-loading"
                            data-title-show="true"
                    ></section>


                </div>
            </div>
        </div>
    </div>
</div>





            
            <!-- BANNER Leaderboard 745x100 -->
            <div class="banner-add after d-none"></div>
            
            <!-- // BANNER -->
            
        </main><footer class="Footer" id="footer">
    <div class="Footer-inner">
        <div class="container">
            <div class="row">
                <div class="col">

                    <div class="Footer-wrapper">

                        <a
                                href="https://www.profigamers.cz/"
                                class="Footer-brand"
                                title="Profigamers.cz"
                                data-ga-category="navigation"
                                data-ga-action="footer-home-logo"
                        >
                            <img src="https://www.profigamers.cz/public/img/profigamers-logo.svg?v0.0.60" alt="Profigamers.cz">
                        </a>

                        <div class="Footer-content">

                            <p>
                                Profigamers.cz je český web věnovaný esportu a esportovým hrám. Dozvíte se zde novinky ze světa tohoto nového odvětví, přečtete výsledky turnajů a zápasů i profily jednotlivých hráčů a týmů. Zaměřujeme se na celou škálu her, v popředí samozřejmě s populárními hrami jako League of Legends, Fortnite, Counter-Strike: Global Offensive, Dota 2, Call of Duty, PUBG, Rocket League a další.
                            </p>

                            <div class="row">

                                <div class="col-md-auto">
                                    <p class="mb-0">
                                        <a href="http://www.tiscalimedia.cz/reklama" target="_blank"
                                            title="Reklama"
                                            data-ga-category="outlink"
                                            data-ga-action="reklama">Reklama</a>
                                        |
                                        <a href="http://www.tiscalimedia.cz/kontakt#redakce" target="_blank"
                                            title="Redakce"
                                            data-ga-category="outlink"
                                            data-ga-action="redakce">Redakce</a>
                                        |
                                        <a href="https://reg.tiscali.cz/cookies-info" 
                                            data-ga-category="external"
                                            data-ga-action="footer-cookies"
                                            target="_blank"
                                            title="Cookies">Cookies</a>
                                    </p>
                                    <p>
                                        &copy;&nbsp;2019 - 2021&nbsp;Profigamers.cz
                                        |
                                        <a
                                                href="http://www.tiscalimedia.cz/"
                                                target="_blank"
                                                title="Tiscalimedia.cz"
                                                data-ga-category="outlink"
                                                data-ga-action="tiscalimedia"
                                        >
                                            TISCALI&nbsp;MEDIA,&nbsp;a.s.
                                        </a>
                                        |
                                        <a
                                                href="http://www.dignity.cz/"
                                                target="_blank"
                                                title="Dignity.cz"
                                                data-ga-category="outlink"
                                                data-ga-action="dignity"
                                        >
                                            Člen&nbsp;skupiny&nbsp;DIGNITY, s.r.o.
                                        </a>
                                    </p>

                                </div>

                            </div>

                        </div>

                    </div>

                </div>
            </div>
        </div>
    </div>
</footer><button
                type="button"
                class="button-to-top"
                data-component="scroll-to-top"
                data-target="top"
        >
            <i class="material-icons">arrow_upward</i>
        </button>

    </div><!-- .View -->
    <div id="ts-video_blank" class="fixed-out" data-autoplay="1" data-muted="1"></div>
    
        <!-- <script src="//delivery.performax.cz/sklik_mobile_fix/moulik_cz?format=js"></script> -->
        <script src="https://cdn-static.tiscali.cz/general/comments.js?v0.0.60"></script>
        
    

    <script src="https://www.profigamers.cz/public/js/main.min.js?v0.0.60"></script>










<script>
    var desktopZones = {"desktop-ks": [], "desktop-leader-top": ["26877.2.1.9"], "desktop-square-bottom": [], "desktop-square-top": ["26877.2.1.15"], "responsive-auto-article": ["26877.3.1.15"], "desktop-nestandard": [], "desktop-sky": [], "desktop-leader-bottom": []};
    var mobileZones = {"mobile-square-bottom": ["26877.3.1.24"], "responsive-auto-article": ["26877.3.1.15"]};
</script>

<!-- iBILLBOARD Ad Server one2many code -->
<script src="//hp.timg.cz/js/bb-fix.js"></script>
<script src='//go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script> <!-- added for asynchronous banner loading -->



<style>.bbtitle { /*background-image: url(https://hp.timg.cz/img/bbtitle.png); background-position: center top; background-repeat: no-repeat;*/ padding-top: 12px; } .bbtitle embed, .bbtitle object, .bbtitle iframe, .bbtitle img { vertical-align: middle; }</style>
<style>body { background-position: center 64px !important; }</style>



<script>
    var _bbdebug; // jinak potlacuje vsechny errory
    var bbkeywords = '';

    let zones = window.screen.availWidth < 1080 ? mobileZones : desktopZones;
    let keys = Object.keys(zones);

    keys.forEach((selectorId) => {
        let zoneEl = document.getElementById(selectorId);
        if (!zoneEl || zoneEl.classList.contains('loaded')) {
            return;
        }

        zoneEl.classList.add('loaded');
        zones[selectorId].forEach((zoneId) => {
            let zoneIdPath = zoneId.replace(/\./g, '/');

            bmone2n.mapPosition(zoneId, selectorId);
            bmone2n.addPosition(zoneId,'');
        });
    });

    bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
</script>





<div id='bmone2t-26877.2.1.9' style='display:none'><script>/* <![CDATA[ */ bmone2n.makeAd('26877.2.1.9'); /* ]]> */</script></div>





<div id='bmone2t-26877.2.1.15' style='display:none'><script>/* <![CDATA[ */ bmone2n.makeAd('26877.2.1.15'); /* ]]> */</script></div>



<div id='bmone2t-26877.3.1.15' style='display:none'><script>/* <![CDATA[ */ bmone2n.makeAd('26877.3.1.15'); /* ]]> */</script></div>









<div id='bmone2t-26877.3.1.24' style='display:none'><script>/* <![CDATA[ */ bmone2n.makeAd('26877.3.1.24'); /* ]]> */</script></div>



<div id='bmone2t-26877.3.1.15' style='display:none'><script>/* <![CDATA[ */ bmone2n.makeAd('26877.3.1.15'); /* ]]> */</script></div>


<script>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



    <script src="https://cdn-static.tiscali.cz/general/ga-events.js?v0.0.34"></script>



<style>
    #ts-video_blank.fixed-out {
        position: fixed;
        bottom: 0;
        right: -450px;
        z-index: 101;
        width: 450px;
        max-width: 50%;
    }
</style>
<script type="text/javascript" src="https://cms.tiscali.cz/js/video.bundle.js"></script>
<script>
    function playVideoOnLoad(callback) {
        let scr = document.createElement('script');
        scr.type = "text/javascript";
        scr.src = "https://cms.tiscali.cz/js/video.bundle.js";
        document.getElementsByTagName('head')[0].appendChild(scr);
        scr.onload = callback;
    }

    function isDeviceMobile () {
        let check = false;
        (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
        return check;
    }

    function playAdVideo() {
        if (!window.localStorage) return;
        let timestamp = parseInt(window.localStorage.getItem("lastVideoAdPlayed")||0);
        let lastHourTs = Date.now() - ( 60*60*1000 * 24 ); // timestamp pred 1h * 24
        let vidElement = document.getElementById('ts-video_blank');
        if (timestamp && timestamp > lastHourTs)
            return;
        prepareVideo('#ts-video_blank', {
            aspectRatio: "16:9",
            fluid: true,
            adTagUrl: "https://video-adserver.ibillboard.com/getAd?tagid=12e21e17-114c-4701-9966-c01bb7a0406f",
            onBlankComplete: function() {
                vidElement.removeAttribute("style");
            }
        }).then(function(players) {
            if (!players || !players[0]) return;
            player = players[0];
            window.localStorage.setItem("lastVideoAdPlayed", Date.now());
            player.one('adstart', function() {
                vidElement.style.right = "0px";
                //player.on('mouseenter', player.ima.muted.bind(player.ima, false));
                //player.on('mouseleave', player.ima.muted.bind(player.ima, true));
            });
        });
    }

    document.addEventListener("DOMContentLoaded", function(event) {
        if ( !isDeviceMobile() ) window.prepareVideo !== "function" ? playVideoOnLoad(playAdVideo) : playAdVideo();
    });

</script>






<!-- (C)2000-2013 Gemius SA - gemiusAudience / moulik.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNgwrPBIU43CP4zYIthdhbQYDfZyGM94nZst2y.Fqjj.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_168457',{'host': 'cz-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]'});
</script>
<noscript>
<iframe src='//cz-gmtdmp.mookie1.com/t/v2?tagid=V2_168457&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

</body>
</html>